Reparieren lassen oder verkaufen?

Hier hin gehören alle Themen rund um Fahrzeuge, die nichts mit dem Passat/Santana Typ 32/33 und 32B zu tun haben (z.B. auch Passat Typ 35i, Typ 3B).
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Reparieren lassen oder verkaufen?

Beitrag von Merlin6000 »

Was soll man sagen....deshalb schraube ich selber, auch unter erschwerten Bedingungen, trotz 50+ und allerhand Gebrechen (Rücken, Schulter, rechter Ellenbogen...) welche es mir nicht einfacher machen, aber das was du dort erlebst ist leider Standart, und nicht erst seit heute, Murks war vor 35 Jahren schon für teuer Geld (damals noch DM) zu bekommen, und zwar ob von der kleinen Bude nebenan oder VAG mit Glaspalast, habe ich alles mit durch, Murks kombiniert mit unverfrorener Abzocke!

Lasse ich heute mal was machen was ich nicht selber kann, z.B. Achsvermessung dann erfolgt die Bezahlung der Rechnung erst nach Probefahrt und Abnahme der Arbeit durch meine Person

Zum Thema: Ich vermute das sich beim auflegen des Zahnriemens die Zwischenwelle verdreht hat und so der Zündzeitpunkt extrem in Richtung spät verstellt ist
KX 2200
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 264
Registriert: Mo 22. Okt 2012, 15:07

Re: Reparieren lassen oder verkaufen?

Beitrag von KX 2200 »

Merlin6000 hat geschrieben:Ich vermute das sich beim auflegen des Zahnriemens die Zwischenwelle verdreht hat und so der Zündzeitpunkt extrem in Richtung spät verstellt ist
Nur mal angenommen, die Zwischenwelle läuft um zwei Zähne verdreht. Lässt sich der dadurch verstellte Zündzeitpunkt durch Drehen des Verteilers korrigieren?
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Reparieren lassen oder verkaufen?

Beitrag von Merlin6000 »

Möglich ist das, wenn der Weg aber nicht ausreicht einfach den Verteiler ziehen und verdreht einsetzen
KX 2200
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 264
Registriert: Mo 22. Okt 2012, 15:07

Re: Reparieren lassen oder verkaufen?

Beitrag von KX 2200 »

Die Steuerzeiten standen alle auf OT 1.Zylinder. Der Zündzeitpunkt allerdings auf kurz nach 0 Grad! Der RP-Motor soll bei 6 Grad vor OT zünden. Ich habe das korrigiert. Die undichte Unterdruckleitung zur "Frühdose" habe ich auch erneuert. Motorleistung und Motorbremse sind wieder zurück.

Die Differenz beim Messen der Kompression führe ich auf unterschiedliche Messverfahren zurück ( Motor kalt/warm, Messung mit Vollgas/ohne Gas), vielleicht noch irgendwelche Undichtigkeiten. Ist nicht mehr genau nachzuvollziehen.

Die rundgedrehte Inbusschraube der Lima konnte ich mit einem 8mm Sternsteckschlüssel herausdrehen, der sich in den 6mm Inbus einschlagen ließ, und durch Ersatz vom Schrottplatz ersetzen.

Pfusch vom Spezialisten beseitigt. Jetzt macht mir der Golf wieder Spass. :occasion5:

Die restlichen Arbeiten scheinen korrekt ausgeführt, zeigen sich unauffällig und im Moment ist alles dicht...