Vento springt nicht mehr an

Hier hin gehören alle Themen rund um Fahrzeuge, die nichts mit dem Passat/Santana Typ 32/33 und 32B zu tun haben (z.B. auch Passat Typ 35i, Typ 3B).
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Baujahr wäre auch interessant, aber scheinbar wird das Auto nicht benötigt.... :?:
weichei65
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 273
Registriert: Mo 26. Jan 2009, 23:50
Wohnort: Sibbesse

Re: Vento springt nicht mehr an

Beitrag von weichei65 »

Merlin wird recht haben. Wäre auch mein erster Kandidat bei VW aus dieser Zeit. Die Monomotronic gibt extrem selten mal ihren Geist komplett auf, nervt meist im Alter mal mit klemmender Leerlaufregelung oder defektem Poti. Dann läuft das Auto aber trotzdem. Auslesen bringt bei den Kisten meist wenig.

Meine Kandidaten in Reihenfolge:

Zündspule
Spritpumpe
Hallgeber
Pumpenrelais
WFS
...

Erstmal testen ob ein Funke da ist, dann ob Kraftstoffdruck anliegt/aufgebaut wird. Dann weiss man mehr...
Jäger und Sammler aus Leidenschaft. Fuhrpark z.Z.:

75 Barkas Pritsche
86 Passat Variant tramp JN
92 Golf 2 TD 1V
98 BMW Z3 1,9
94 Volvo 945 turbo
01 Polo 1,4 TDI
04 Saab 9-5 Kombi
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Wenn die Fuhre noch keine Wegfahrsperre mit Transponder hat sondern die in die Alarmanlage integrierte, dann steht der Zündtrafo an erster Stelle und die WFS folgt auf Platz zwei, anschließend Relais 30 überprüfen
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Moin
Auto läuft wieder, war nur der zündtrafo!
Grüße Andi
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Sowas hat man auch immer als Ersatz im Kofferraum liegen
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Es war die Alarmanlage 🙄
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Gelötet oder ausgebaut?
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Ein Bekannter hat das nachgelötet, aber erstmal den Fehler finden 🙄
Merlin6000
Stammgast
Stammgast
Beiträge: 996
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Ich hatte auch auf die WFS hingewiesen auf der ersten Seite, mit Angabe von Standort des Steuergeräts

Die kalten Lötstellen erkennt man oft mit blosem Auge
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Haste recht gehabt 👍🏻