Vento springt nicht mehr an

Hier hin gehören alle Themen rund um Fahrzeuge, die nichts mit dem Passat/Santana Typ 32/33 und 32B zu tun haben (z.B. auch Passat Typ 35i, Typ 3B).
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Moin
Bin heute liegengeblieben, Wagen ist während der Fahrt einfach ausgegangen und sprang nicht
mehr an.
Der Pannendienst meinte könnte die Zündung sein, könnte ich mir auch vorstellen!
Anlasser dreht, er geht nur nicht an!
Hat noch jemand ne Idee !
VW Vento 1,8 75 PS Schalter 85 000 gelaufen !
Grüße Andi
Benutzeravatar
Günter
Stammgast
Stammgast
Beiträge: 1476
Registriert: Di 1. Apr 2008, 20:41
Wohnort: 91161 Hilpoltstein

Re: Vento springt nicht mehr an

Beitrag von Günter »

Hallo,
bei meinem 32 B Benziner hatte ich vor paar Jahren ein ähnliches Problem. Nachdem er irgendwann auch absolut nicht mehr ansprang, entpuppte sich nach einigen Teiletauschen (natürlich mit sysrematischer Suche) das Zündmodul neben dem Scheibenwischermotor als Ursache.
MfG
Günter

1956 Warszawa M20
1983 Passat GL Coupe
2016 Passat GLS Anhänger
1985 Passat Variant CL TD , 466 338 km Erstbesitzer (TOT)
1994 Astra F Cabrio Bertone
2000 Passat 3B Var PD
1968 MZ TS 250
1950 NSU Fox
199? Fahrrad (in seltener Benutzung)
Merlin6000
Stammgast
Stammgast
Beiträge: 999
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Der Zündtrafo wäre auch mein erster Kandidat sofern nicht der Zahnriemen gerissen ist, als nächstes würde ich nach dem Relais 30 schauen

Hat der eine Alarmanlage ab Werk?
Benutzeravatar
Manni
Supermoderator
Supermoderator
Beiträge: 3479
Registriert: Di 1. Apr 2008, 06:58
Wohnort: Pommersfelden (Oberfranken)

Re: Vento springt nicht mehr an

Beitrag von Manni »

Moin,
Ja Zündmodul/Spule. Hatte ich auch schon am 3 Golf.
Kannst auch mal die Verteiler kappe abnehmen und prüfen ob sich noch was dreht wenn gestartet wird.
Wegfahrsperre kann auch sein. Sollte man mal auslesen. Wobei da sollte er nicht aus gehen wenn er mal läuft.

Gruß Manni
Karteikasten (IG-Zeitung) Onlineversion, Foren Moderator, Ansprechpartner Merchandising Artikel ( T-Shirts, Kalender usw.) Vorstandsmitglied

Meine Fahrzeuge:
Passat Variant 1,8t / Passat Fließheck DS
Bild
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Moin
Also Zahnriemen in in Ordnung hab ich schon nachgeschaut!
Ja er hat eine Alarmanlage!
Grüße Andi
Merlin6000
Stammgast
Stammgast
Beiträge: 999
Registriert: Di 15. Mai 2012, 15:57

Re: Vento springt nicht mehr an

Beitrag von Merlin6000 »

Wenn der Zündtrafo zu 100% i.O. ist dann könnte der Fehler an der Alarmanlage, bzw deren integrierter WFS liegen, da gibt es kalte Lötstellen im Steuergerät

Diese sitzt versteckt unter bzw. hinterm Lichtschalter müsste RDW drauf stehen

https://www.google.de/search?q=1H095323 ... oQ_AUICygC
Benutzeravatar
Marc
Stammgast
Stammgast
Beiträge: 557
Registriert: Di 24. Mai 2016, 14:25
Wohnort: Hannover

Re: Vento springt nicht mehr an

Beitrag von Marc »

Moin Andi,

ich meine mich dunkel zu erinnern, dass bei der WFS in der Generation der Motor ganz kurz an geht, dann aber direkt wieder aus. Ist aber schon lang her, dass ich das Problem hatte. Aber zur Sicherheit wie Manni sagt: Fehlerspeicher auslesen.

Ansonsten fällt mir noch ein, dass ich ein ähnliches Problem mal im Polo hatte - da hatte sich das Massekabel der Monomo gelöst.

Hat er denn eigentlich nen Zündfunken?

Grüße
Marc
Benutzeravatar
Günter
Stammgast
Stammgast
Beiträge: 1476
Registriert: Di 1. Apr 2008, 20:41
Wohnort: 91161 Hilpoltstein

Re: Vento springt nicht mehr an

Beitrag von Günter »

Marc hat geschrieben: ich meine mich dunkel zu erinnern, dass bei der WFS in der Generation der Motor ganz kurz an geht, dann aber direkt wieder aus.
Bei meinem 3B (Baujahr 2000) ist es so, daß die WFS-Lampe nicht ausgeht, der Motor anspringt und nach wenigen Sekunden wieder ausgeht. Dann blinkt auch die WFS-Lampe. Ob sie vor dem Anlassen blinkt, vermute ich, weiß es aber nicht sicher. Da war der Fehler der Transponder im Schlüssel.
MfG
Günter

1956 Warszawa M20
1983 Passat GL Coupe
2016 Passat GLS Anhänger
1985 Passat Variant CL TD , 466 338 km Erstbesitzer (TOT)
1994 Astra F Cabrio Bertone
2000 Passat 3B Var PD
1968 MZ TS 250
1950 NSU Fox
199? Fahrrad (in seltener Benutzung)
Andi [PKD]
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 347
Registriert: Di 1. Apr 2008, 22:35
Wohnort: Gelsenkirchen

Re: Vento springt nicht mehr an

Beitrag von Andi [PKD] »

Zündfunke muss ich noch testen, scheiss Wetter mach ich die Tage mal im Urlaub!
Aber danke erstmal für die Tipps!
Grüße Andi
Benutzeravatar
Grubär
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 459
Registriert: Mo 28. Jul 2014, 19:15
Wohnort: Zirndorf

Re: Vento springt nicht mehr an

Beitrag von Grubär »

Relais benzinpumpe zum Beispiel. Auch häufig. Hatte ich beim 35i mit monomotronik
Oder die monomotronik selbst. Auch ein Übeltäter .
Wäre der MKB interessant.
Lg
Grubär
Passat 32B Stufenheck Carat 5zyl
Audi 100 2.3 5zyl