kein Mucks

Hier geht es um die Technik des Passat/Santana Typ 32/33 und 32B
bewo
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 163
Registriert: So 6. Jan 2013, 17:37

kein Mucks

Beitrag von bewo »

hallo Leute

und wieder mal kurz vor einer geplanten Langstrecke gibt's Ärger. Vorgestern Passsat komplett normal, außer vielleicht mit einer gewissen Schwerfällighkeit beim ersten Start, als würde der Anlasser nicht richtig drehen oder verspätet Strom bekommen. Danach 35Km gefahren, vier Stunden Pause, gestartet, zurück - alles voll in Ordnung.

Gestern morgen Start - Anlasser kein Mucks.Beim Schlüssel Drehen ein leichtes "tack" in der ZE, sonst nichts. Daher scheint mir Zündanlasschloß ( inkl. Stecker) in Ordnung zu sein.Kabel auch am Anlasser alle fest, kein Schmodder. Starthilfe ohne irgendeinehn Effekt - Anlasser keine Bewegung, kein Gerräusch. Auch ein leichtes Anschieben über zwei Meter mit "zweimal Ruckeln" bei eingelegtem 2. Gang ohne Effekt.

Mein Tip ist der Spannungsregler an der Lichtmaschine. Ich hatte da vor Jahren schon mal ähnliches.

Frage: Ist das plausibel oder fällt jemandem noch was anderes ein?


Gruß bewo
32B 1980 Variant (+)
32B 1982 Variant Automatic (+)
32B 1984 Variant (+)
32B, RL,1986 Variant (+ 428500)
32B, RM,1987 Variant
Benutzeravatar
Roman
Administrator
Administrator
Beiträge: 9016
Registriert: Di 22. Jan 2008, 21:44
Wohnort: 71287 Weissach

Re: kein Mucks

Beitrag von Roman »

Batteriespannung i.O.?

Du kannst auch mal versuchen, den Zündanlassschalter zu umgehen:
- Gang raus, Handbremse anziehen
- Zündung einschalten
- Am rot/schwarzen Kabel links von der Batterie Steckkontakt trennen und den motorseitigen Kontakt direkt an den Batterie Pluspol halten.
Dreht jetzt der Anlasser?
Oder klickt er nur?
Oder sagt er gar nichts?
Dann mal Hammer nehmen und von vorne auf den Anlasser (Magnetschaltergehäuse) klopfen (nicht auf die Kabel oder Anschlüsse!).
Wenn er dann dreht, dann hängt der Magnetschalter im Anlasser.

Grüße
Roman
Passat SRH GLX '87 DS Automatik, Kalaharibeige metallic
Passat SRH GT '87 KX, Tornadorot
Passat SRH LX '80 FY, 2-Türig, Inarisilber
Alltagsfahrzeug: BMW 320i E46 Steptronic
Bild
bewo
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 163
Registriert: So 6. Jan 2013, 17:37

Re: kein Mucks

Beitrag von bewo »

Danke Roman.

habe mir einen Regler besorgt,kriege ich morgen.

Werde ich morgen dann doch mal den Hammerschlag testen. Dachte nur, dass der Anlassser auf jeden Fall mal klicken sollte, wenn der Magnetschalter nicht funktioniert, auch wenn der Anlassser dann nicht dreht.

gruß
bewo
32B 1980 Variant (+)
32B 1982 Variant Automatic (+)
32B 1984 Variant (+)
32B, RL,1986 Variant (+ 428500)
32B, RM,1987 Variant
MainzMichel
Neuling
Beiträge: 5
Registriert: Do 7. Mär 2024, 11:27
Wohnort: Selzen

Re: kein Mucks

Beitrag von MainzMichel »

Wenn der Eisenkolben im Magnetschalter durch altes Fett verharzt ist, klickt er nicht. Er wird durch das Fett festgehalten.
Sollte dies der Fall sein, brauchst Du idR keine Neuteile, eine Reinigung mit zarter Neufettung genügt meist.

Adios
Michael
bewo
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 163
Registriert: So 6. Jan 2013, 17:37

Re: kein Mucks

Beitrag von bewo »

ha,loo


Hammer funktioniert nicht, Kabel rot/schwraz an Pluspol funkt, Anlasser macht aber nichts.

Habe mal den Regler rausgeschraubt, hat noch ca. 5 bis 6 mm Kohle. Leider passt mein Ersatzteil nicht, habe wohl in den letzten 20 Jahren eine andere Lichtmaschine eingebaut....

Ist ja schönes Wetter, ich fahr mal auf den Schrott.

bewo
32B 1980 Variant (+)
32B 1982 Variant Automatic (+)
32B 1984 Variant (+)
32B, RL,1986 Variant (+ 428500)
32B, RM,1987 Variant
MainzMichel
Neuling
Beiträge: 5
Registriert: Do 7. Mär 2024, 11:27
Wohnort: Selzen

Re: kein Mucks

Beitrag von MainzMichel »

Wenn's funkt, will der Magnetschalter, kann aber aus irgendeinem Grund nicht. Starter ausbauen und überholen. Wie bereits erwähnt, sollte in so einem Falle das Ganze ohne Ersatzteile über die Bühne gehen. Schöner und besser ist natürlich eine gründliche Überholung mit neuen Sinterbuchsen und der Reinigung und Neuschmierung des zerlegten Starters.

Adios
Michael
bewo
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 163
Registriert: So 6. Jan 2013, 17:37

Re: kein Mucks

Beitrag von bewo »

hallo

das mit dem Anlasser würde ich ja gerne vermeiden. Ist zwar schönes Wetter, ich muss aber auf der Straße bzw. in der Parkbucht schrauben.

Das letzte mal Anlasser umbauen vor einigen Jahren im Winter bei Minusgraden hat mich durchaus gefordert. Ich habe da noch einen oder sogar zwei im Keller liegen, werde aber wohl erstmal versuchen, einen neuen Regler zu checken.

Trotzdem danke!!

gruß
bewo
32B 1980 Variant (+)
32B 1982 Variant Automatic (+)
32B 1984 Variant (+)
32B, RL,1986 Variant (+ 428500)
32B, RM,1987 Variant
Benutzeravatar
schmidtla
Stammgast
Stammgast
Beiträge: 2927
Registriert: Di 1. Apr 2008, 08:04
Wohnort: Neunkirchen am Brand

Re: kein Mucks

Beitrag von schmidtla »

Der Regler der Lichtmaschine hat doch mit dem Anlasser nichts zu tun.
Der Regelt nur die Ladespannung der Batterie und den Kreislauf des Bordnetzes.

Grüße schmidtla
Alltagsschlurre A6 C4 Avant, Bj. 1996
32b Variant, Trend, Bj. 86
Granada I Turnier, V6 2,6 l-Turbo, Bj.1976
Mercedes 230E, W124, Bj. 91
CZ 175 Typ 477, Bj. 1968
CCS Trike Magic Scorpio, Typ 1, 1,6 Boxer, Bj. 1988
WinfriedB
Stammgast
Stammgast
Beiträge: 1960
Registriert: Do 4. Sep 2008, 07:56

Re: kein Mucks

Beitrag von WinfriedB »

Anlasser wechseln ist beim Passat ziemlich schmerzfrei. Hab ich mangels anderen Plätzen immer am Straßenrand gemacht.

Selbst Überholen des Anlassers ist aber wohl nicht so einfach. Wenn man es gründlich machen will und auch den Freilauf usw. schmieren will, ist das Zerlegen desselben nicht so ganz ohne.

Zielführender ist es da wohl, entweder einen bekannt guten einzubauen, oder einen Austauschanlasser (meist nur mit Rückgabe eines defekten) einzubauen.

Ich hatte das Problem des "keinen Mucks" auch mal ne Zeitlang, beim warmgefahrenen Benziner. Lag wohl teilweise am Anlasser, teilweise an der Batterie. Nach Tausch des Anlassers und Einbau eines Entlastungsrelais nicht wieder aufgetreten. Die Batteriespannung war auch ziemlich niedrig. Das lag teilweise am Regler, teilweise an der mittlerweile in die Tage gekommenen Verkabelung zwischen Lima und Batterie.

Ich würd mal die Batteriespannung bei laufendem Motor messen, sollte um die 14V liegen. Wenn nicht -> Regler und Verkabelung. Und dann noch mal während des Anlassens. Wenn weniger als 10V, ist die Batterie fällig.
1982er Variant Automatik 63kW (einer von 89 - Stand 01/2012, staatl. anerkannter Oldtimer)
1954er Bismarck "Weltmeister Lohmann" (gepimpt)
1987er Auchan "Raymond Poulidor" (Billigrad, kein Mercier - umgebaut)
+ zwei Bahnhofsschlampen
bewo
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 163
Registriert: So 6. Jan 2013, 17:37

Re: kein Mucks

Beitrag von bewo »

hallo Winfried

Du schreibst: "Das lag teilweise am Regler, teilweise an der mittlerweile in die Tage gekommenen Verkabelung zwischen Lima und Batterie."

Erste Frage eine elektrisch Unwissenden: Kann man dem Regler ansehen, wenn er nicht funktioniert ? Den Regler habe ich ausgebaut, ein Stift bei ca. 4 mm, ein Stift deutlich über 5mm.

Zweite Frage: Müsste da nicht das berühmte kleine rote Lämpchen flackern, wenn nicht genügend Spannung anliegt?

"Ich würd mal die Batteriespannung bei laufendem Motor messen, sollte um die 14V liegen. Wenn nicht -> Regler und Verkabelung. Und dann noch mal während des Anlassens. Wenn weniger als 10V, ist die Batterie fällig."

Habe Starthilfe probiert, nichts! Da müsste doch dann eigentlich was tun oder kann die Batterie so um sein, dass da nichts mehr durchgeht? Und laufender Motor ist eben nicht, weil Anlasser nicht geht....

Wieder so ein Mist, den keiner braucht.

gruß

bewo
32B 1980 Variant (+)
32B 1982 Variant Automatic (+)
32B 1984 Variant (+)
32B, RL,1986 Variant (+ 428500)
32B, RM,1987 Variant