KX Probleme

Hier geht es um die Technik des Passat/Santana Typ 32/33 und 32B
32Ben
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 181
Registriert: Di 1. Apr 2008, 00:34
Wohnort: 76887 Bad Bergzabern und 65510 Idstein

KX Probleme

Beitrag von 32Ben »

so nachdem ich jetzt meinen "neuen" KX vor der türe stehen habe...
dachte ich mir mache ich doch gleich mal dieses thema auf:

1. problem

wie warm wird son KX in der regel?
also meiner hält sich immer so um einen punkt nach mitte... also zwischen mitte und ende...
aber egal ob 100, 150 oder 50 kmh
natürlich schwankt er auch mal zurück...
ist das normal? ich meine wie wird es denn dann erst im sommer?

achja kühlerpappen sind drin bis auf die untere..

2. bin dann nochmal kurz einkaufen gefahren...
auto geparkt lüfter lief nach... ist ja normal...
aber nach dem einkauf ca. 10 min später lief er immernoch oder schon wieder...
schon mal jemanden passiert?

danke schon mal!

werde dieses Thema sicher noch weiter führen ;)
Benutzeravatar
Roman
Administrator
Administrator
Beiträge: 8233
Registriert: Di 22. Jan 2008, 21:44
Wohnort: 71287 Weissach

Re: KX Probleme

Beitrag von Roman »

Willkommen im neuen Forum!

Die Temperaturanzeige ist normal, bei allen 32B.
Normal ist ca. Mitte bis 1 Zeigerbreite über der Warn-LED.
Bei sehr warmen Wetter oder Autobahn-Hatz kann die Anzeige auch höher gehen.

Das Nachlaufen des Lüfters ist auch völlig normal.
Der KX hat dafür extra einen 2. Thermofühler und ein Lüfter-Nachlaufsteuergerät.
Das steht schon in der Anleitung, das der Lüfter bis über 10 Minuten nachlaufen kann.

Grüsse
Roman
Passat SRH GLX '87 Automatik, Kalaharibeige metallic
Passat SRH GT '87 Tornadorot
Passat SRH LX '80 2-Türig, Inarisilber
Alltagsfahrzeug: BMW 320i E46 Steptronic
Bild
32Ben
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 181
Registriert: Di 1. Apr 2008, 00:34
Wohnort: 76887 Bad Bergzabern und 65510 Idstein

Re: KX Probleme

Beitrag von 32Ben »

hallo...

hat jemand von euch evtl. mal die Maße der unteren Kühlerpappe?

desweiteren möchte ich gerne alle erneuern...
optisch schnurz! welches material (günstig) wäre geeignet?

danke...

gruß Ben
benithedog
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 139
Registriert: Di 1. Apr 2008, 18:17
Wohnort: 51580 Reichshof

Re: KX Probleme

Beitrag von benithedog »

hallo leidensgenosse,
hab die gleiche "kiste" meiner wird manchmal sogar noch einen tick wärmer ob mit oder ohne kühlerpappen! im audiforum gibts da einiges interessantes zu lesen!!!! http://www.meckisforum.de ! ich hab schon nen neuen kühler (hat nix gebracht!!!) das nächste wird ne neue wasserpumpe wegen weggammelnden flügelrädern! thermostat kann auch nicht schaden mal ausgetauscht zu werden! ich hab nämlich auch n bisschen schiss vor dem sommer und der fahrt nach kroatien!
gruß benni
32Ben
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 181
Registriert: Di 1. Apr 2008, 00:34
Wohnort: 76887 Bad Bergzabern und 65510 Idstein

Re: KX Probleme

Beitrag von 32Ben »

soo mal was positives:

habe gestern mal wieder getankt...
habe ihn hier und da schon ein wenig getreten und bin auf das schlimmste vorbereitet
gewesen (dachte so an 11-12 liter) ...
aber siehe da: 9,2 LITER \:D/
erstaunlich finde ich dabei, wenn ich meine Ratte so getreten habe waren es 9-10 Liter (DT motor = 75PS)
musste ich hier mal los werden :D

desweiteren ist der Motor extrem trocken (also ausssen ;) ) kein Öl ... garnix ...
wobei die Ölwanne rost ansetzt, was kann ich da drauf schmieren, damit mir das ding nicht durch rostet?

ein mangel ist mir aber noch aufgefallen:
nachdem er 1A anspringt läuft er ca. 1min nicht so doll...
nimmt schlecht gas an und der leerlauf geht manchmal schwer in den keller (bis zu 300u/min)
nach der minute läuft er wieder 1A...
was könnte das sein?

und noch eine frage:
wo bekomme ich günstig Teile für den KX,
insbesondere Zahnriemen, Spannrolle und Wasserpumpe (kosten?)

den wechsel dieser teile traue ich mir übrigens nicht wirklich zu... (sieht so aus als braucht man seeehr
schmale finger dazu)
mir wurde angeboten 180€ inkl. Teile und einbau, ist das fair? (für den 75PS habe ich inkl. Teile 75€ bezahlt,ohne WaPu)

hups, ist ja einiges an text zusammen gekommen...

gruß Ben
Benutzeravatar
OST
Stammgast
Stammgast
Beiträge: 3475
Registriert: Di 1. Apr 2008, 11:18
Wohnort: 21147 Hamburg

Re: KX Probleme

Beitrag von OST »

32Ben hat geschrieben:und noch eine frage:
wo bekomme ich günstig Teile für den KX,
insbesondere Zahnriemen, Spannrolle und Wasserpumpe (kosten?)

den wechsel dieser teile traue ich mir übrigens nicht wirklich zu... (sieht so aus als braucht man seeehr
schmale finger dazu)
mir wurde angeboten 180€ inkl. Teile und einbau, ist das fair? (für den 75PS habe ich inkl. Teile 75€ bezahlt,ohne WaPu)

hups, ist ja einiges an text zusammen gekommen...

gruß Ben
Hallo Ben,
ich denke zu dem Preis kann man nicht viel sagen. Immerhin ist hier Spezialwerkzeug für nötig und der gute Mann wird bestimmt 2 Std. für die Arbeit brauchen. Eine Spannrolle würde ich mir allerdings nicht andrehen lassen, der Zahnriemen wird über die Wapu gespannt. Du brauchst eine Umlenkrolle. Ich schreibe das nur zur Sicherheit und nicht aus klugscheißerei.

Gruß
Olaf
Bild
32Ben
Schaut öfter vorbei
Schaut öfter vorbei
Beiträge: 181
Registriert: Di 1. Apr 2008, 00:34
Wohnort: 76887 Bad Bergzabern und 65510 Idstein

Re: KX Probleme

Beitrag von 32Ben »

32Ben hat geschrieben: desweiteren ist der Motor extrem trocken (also ausssen ;) ) kein Öl ... garnix ...
wobei die Ölwanne rost ansetzt, was kann ich da drauf schmieren, damit mir das ding nicht durch rostet?

ein mangel ist mir aber noch aufgefallen:
nachdem er 1A anspringt läuft er ca. 1min nicht so doll...
nimmt schlecht gas an und der leerlauf geht manchmal schwer in den keller (bis zu 300u/min)
nach der minute läuft er wieder 1A...
was könnte das sein?
gruß Ben
hat keiner ne idee?
Manuel
Stammgast
Stammgast
Beiträge: 1028
Registriert: Di 1. Apr 2008, 21:35

Re: KX Probleme

Beitrag von Manuel »

Moin Ben,
hört sich nach irgendeinem Temp-Fühler an... würde ich als Halblaie zumindest vermuten. :-)

Aber wie kommst du denn auf über 9L? Ich hatte jetzt beim letzten Tanken 8,99 ausgerechnet und das bei nicht-sparsamer Fahrweise und ner Menge Stau... mein Rekord liegt bei 7,9! ;-)

Gruß
Manuel
Benutzeravatar
OST
Stammgast
Stammgast
Beiträge: 3475
Registriert: Di 1. Apr 2008, 11:18
Wohnort: 21147 Hamburg

Re: KX Probleme

Beitrag von OST »

32Ben hat geschrieben:
32Ben hat geschrieben: desweiteren ist der Motor extrem trocken (also ausssen ;) ) kein Öl ... garnix ...
wobei die Ölwanne rost ansetzt, was kann ich da drauf schmieren, damit mir das ding nicht durch rostet?

ein mangel ist mir aber noch aufgefallen:
nachdem er 1A anspringt läuft er ca. 1min nicht so doll...
nimmt schlecht gas an und der leerlauf geht manchmal schwer in den keller (bis zu 300u/min)
nach der minute läuft er wieder 1A...
was könnte das sein?
gruß Ben
hat keiner ne idee?
Also eine durchgerostete Ölwanne habe ich noch nicht gesehen. Wenn es Dir allerdings optisch nicht gefällt, hilft nur entrosten und neu lackieren. Lack ist nun mal der beste Rostschutz.

Zu Deinem Leerlaufproblem:

Hast Du schon mal überprüft ob das Leerlaufregelventil (eckiges Ventil vor der Zündspule) arbeitet. Es steuert einen Weg der die Drosselklappe umgeht und bei Bedarf (zu niedrige Drehzahl) öffnet, umso der Verbrennung Luft beizusteuern obwohl die Drosselkappe/Gaspedal nicht betätigt wird.

Zur Prüfung kannst Du den Stecker abziehen und an beiden Kablen messen, dort muß während des startens Spannung anliegen.
Das Ventil arbeitet gut hörbar, wenn Du es also extern mit Plus und Minus ansteuerst, merkst Du sofort ob es arbeitet.

Das wäre die erste, einfache Prüfung. Danach wird es komplizierter.

Natürlich immer vorausgesetzt, daß Zündkerzen, Verteilerkappe und Finger und Zünleitungen i.O. sind.

Gruß
Olaf
Bild
Benutzeravatar
Torsten
Schaut selten vorbei
Schaut selten vorbei
Beiträge: 52
Registriert: Mi 2. Apr 2008, 18:17
Wohnort: 45884 Gelsenkirchen

Re: KX Probleme

Beitrag von Torsten »

Hallo
Habe gerade bei meinem KX den Zahnriemen gewechselt. Nur an Teilen (Wapu,Umlenkrolle und Zahnriemen) habe ich 145.-€ bezahlt.DU braucht aber einen Spezialschlüssel um die Riemenscheibe festzuhalten damit du die Schraube los bekommst. Habe dafür ca. 2std gebraucht.

Habe jetzt nach dem Wechseln 150 km gefahren und muss jetzt leider wieder alles auseinander nehmen ,weil die Wasserpumpe einen Lagerschaden hat. Wenn das Wetter es zuläßt mache ich es morgen damit er Montag wieder rollt.